ДОКУМЕНТАЦИЯ

База знаний по работе с конструктором приложений AppSGlobus!

All posts in Установка и настройка

Требования к серверу

Требования к программному обеспечению: Поддерживаемая ОС: Linux (Centos 6 или более новая, Debian 6 или новее, Ubuntu 10.04 или новее, Fedora 20 или новее). Поддерживаемый сервер: Apache 2 или новее PHP 5.6+ MySQL 5.5 или новее Расширения PHP: GD, PDO MySQL, Simplexml, Curl, DOM, iconv, mbstring, mod_rewrite. Функции PHP: exec . . . Read more